Visuial IVRの公開URLおよび管理画面へアクセスができない事象が発生しておりました。
ご利用中のお客様にはご不便とご迷惑をおかけいたしましたことを深くお詫び申し上げます。
■対象サービス
Visuial IVR
■発生期間
2025年12月27日(土)21:30頃 - 29日(月)00:15頃
■障害内容
上記時間帯において、断続的にVisual IVRの公開URLおよび管理画面へアクセスすると、真っ白な画面もしくは「502Bad Gateway」などが表示される。
■原因
調査の結果、特定の接続元からの一時的な処理上限を超えたアクセスが本事象の原因であることを確認。
これは、通常の利用範囲を超える機械的なアクセス(プログラムによる自動アクセス等)に起因するものであり、当時昌での情報漏洩や、外部からの侵入はございません。
■対応
原因となっていた特定の接続元からのアクセスを制限する事により、復旧を確認。
また、同様の事象に備え、経過観察を継続。
⚪︎第1報 2025/12/28 21:41 障害報告
⚪︎第2報 2025/12/29 01:55 復旧報告